<!DOCTYPE html>
<html lang="it-IT"><head>
    <meta charset="utf-8"/>
<link rel="dns-prefetch preconnect" href="https://u.jimcdn.com/" crossorigin="anonymous"/>
<link rel="dns-prefetch preconnect" href="https://assets.jimstatic.com/" crossorigin="anonymous"/>
<link rel="dns-prefetch preconnect" href="https://image.jimcdn.com" crossorigin="anonymous"/>
<link rel="dns-prefetch preconnect" href="https://fonts.jimstatic.com" crossorigin="anonymous"/>
<link rel="dns-prefetch preconnect" href="https://www.google-analytics.com" crossorigin="anonymous"/>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="description" content=""/>
<meta name="robots" content="index, follow, archive"/>
<meta property="st:section" content=""/>
<meta name="twitter:title" content="Testate ai Poliziotti. Condannato"/>
<meta name="twitter:description" content="Testate e calci ai poliziotti. Condannato il 25enne di Vico nel Lazio che l'otto novembre scorso a un controllo degli agenti della sezione volanti aveva reagito aggredendoli. Il giudice ha"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:url" content="http://www.frosinoneweb.net/2019/11/28/testate-ai-poliziotti-condannato/"/>
<meta property="og:title" content="Testate ai Poliziotti. Condannato"/>
<meta property="og:description" content="Testate e calci ai poliziotti. Condannato il 25enne di Vico nel Lazio che l'otto novembre scorso a un controllo degli agenti della sezione volanti aveva reagito aggredendoli. Il giudice ha"/>
<meta property="og:type" content="article"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:site_name" content="frosinone italia, frosinone, notizie"/>
<meta name="twitter:image" content="https://image.jimcdn.com/app/cms/image/transf/dimension=4000x3000:format=jpg/path/s73adfe6cacf4e2c1/image/icff4450fbf47d8ab/version/1574953655/image.jpg"/>
<meta property="og:image" content="https://image.jimcdn.com/app/cms/image/transf/dimension=4000x3000:format=jpg/path/s73adfe6cacf4e2c1/image/icff4450fbf47d8ab/version/1574953655/image.jpg"/>
<meta property="og:image:width" content="800"/>
<meta property="og:image:height" content="440"/>
<meta property="og:image:secure_url" content="https://image.jimcdn.com/app/cms/image/transf/dimension=4000x3000:format=jpg/path/s73adfe6cacf4e2c1/image/icff4450fbf47d8ab/version/1574953655/image.jpg"/>
<meta property="article:published_time" content="2019-11-28 15:52:02"/>
<meta property="article:tag" content="cronaca"/>
<meta property="article:tag" content="frosinone"/>
<meta property="article:tag" content="Vico nel Lazio"/><title>Testate ai Poliziotti. Condannato - frosinone italia, frosinone, notizie</title>
<link rel="icon" type="image/png" href="data:image/png;base64,iVBORw0KGgo="/>
    <link rel="alternate" type="application/rss+xml" title="Blog" href="https://www.frosinoneweb.net/rss/blog"/>    
<link rel="canonical" href="https://www.frosinoneweb.net/2019/11/28/testate-ai-poliziotti-condannato/"/>

        <script src="https://assets.jimstatic.com/ckies.js.5d80ddd8bf8162834c88.js"></script>

    <style>html,body{margin:0}.hidden{display:none}.n{padding:5px}#cc-website-title a {text-decoration: none}.cc-m-image-align-1{text-align:left}.cc-m-image-align-2{text-align:right}.cc-m-image-align-3{text-align:center}</style>


        <link href="https://u.jimcdn.com/cms/o/s73adfe6cacf4e2c1/layout/dm_d134b17258ca8e0cb8b9ae4b5b394de4/css/layout.css?t=1560853403" rel="stylesheet" type="text/css" id="jimdo_layout_css"/>
<script>     /* <![CDATA[ */     /*!  loadCss [c]2014 @scottjehl, Filament Group, Inc.  Licensed MIT */     window.loadCSS = window.loadCss = function(e,n,t){var r,l=window.document,a=l.createElement("link");if(n)r=n;else{var i=(l.body||l.getElementsByTagName("head")[0]).childNodes;r=i[i.length-1]}var o=l.styleSheets;a.rel="stylesheet",a.href=e,a.media="only x",r.parentNode.insertBefore(a,n?r:r.nextSibling);var d=function(e){for(var n=a.href,t=o.length;t--;)if(o[t].href===n)return e.call(a);setTimeout(function(){d(e)})};return a.onloadcssdefined=d,d(function(){a.media=t||"all"}),a};     window.onloadCSS = function(n,o){n.onload=function(){n.onload=null,o&&o.call(n)},"isApplicationInstalled"in navigator&&"onloadcssdefined"in n&&n.onloadcssdefined(o)}     /* ]]> */ </script>     <script>
// <![CDATA[
onloadCSS(loadCss('https://assets.jimstatic.com/web.css.ec74bcad89a485bd6a5639535a46c0ba.css') , function() {
    this.id = 'jimdo_web_css';
});
// ]]>
</script>
<link href="https://assets.jimstatic.com/web.css.ec74bcad89a485bd6a5639535a46c0ba.css" rel="preload" as="style"/>
<noscript>
<link href="https://assets.jimstatic.com/web.css.ec74bcad89a485bd6a5639535a46c0ba.css" rel="stylesheet"/>
</noscript>
    <script>
    //<![CDATA[
        var jimdoData = {"isTestserver":false,"isLcJimdoCom":false,"isJimdoHelpCenter":false,"isProtectedPage":false,"cstok":"7b1c9bb85fe6a6ffd59c6e71b918319f58a963d4","cacheJsKey":"6f864835537485ecad536a2264572cb8ac9bef65","cacheCssKey":"6f864835537485ecad536a2264572cb8ac9bef65","cdnUrl":"https:\/\/assets.jimstatic.com\/","minUrl":"https:\/\/assets.jimstatic.com\/app\/cdn\/min\/file\/","authUrl":"https:\/\/a.jimdo.com\/","webPath":"https:\/\/www.frosinoneweb.net\/","appUrl":"https:\/\/a.jimdo.com\/","cmsLanguage":"it_IT","isFreePackage":false,"mobile":false,"isDevkitTemplateUsed":true,"isTemplateResponsive":true,"websiteId":"s73adfe6cacf4e2c1","pageId":2221843812,"packageId":2,"shop":{"deliveryTimeTexts":{"1":"consegna in 1-3 giorni ","2":"consegna in 3-5 giorni ","3":"consegna in 5-8 "},"checkoutButtonText":"alla cassa","isReady":false,"currencyFormat":{"pattern":"\u00a4#,##0.00","convertedPattern":"$#,##0.00","symbols":{"GROUPING_SEPARATOR":",","DECIMAL_SEPARATOR":".","CURRENCY_SYMBOL":"$"}},"currencyLocale":"en_US"},"tr":{"gmap":{"searchNotFound":"L'indirizzo inserito non \u00e8 stato trovato.","routeNotFound":"Non \u00e8 stato possibile calcolare l'itinerario. Forse l'indirizzo di inizio \u00e8 impreciso o troppo lontano dalla meta."},"shop":{"checkoutSubmit":{"next":"Prosegui","wait":"Attendere"},"paypalError":"\u00c8 subentrato un errore. Per favore, riprova!","cartBar":"Carrello ","maintenance":"Questo servizio non \u00e8 al momento raggiungibile. Riprova pi\u00f9 tardi.","addToCartOverlay":{"productInsertedText":"L'articolo \u00e8 stato aggiunto al carrello.","continueShoppingText":"Continua gli acquisti","reloadPageText":"ricarica"},"notReadyText":"Lo shop non \u00e8 ancora completo.","numLeftText":"Non ci sono pi\u00f9 di {:num} esemplari di questo articolo a disposizione.","oneLeftText":"Solo un esemplare di questo prodotto \u00e8 ancora disponibile."},"common":{"timeout":"\u00c8 subentrato un errore. L'azione \u00e8 stata interrotta. Per favore riprova pi\u00f9 tardi."},"form":{"badRequest":"\u00c8 subentrato un errore. La voce non \u00e8 stata inserita. Riprova!"}},"jQuery":"jimdoGen002","isJimdoMobileApp":false,"bgConfig":{"id":99308612,"type":"picture","options":{"fixed":true},"images":[{"id":7658635212,"url":"https:\/\/image.jimcdn.com\/app\/cms\/image\/transf\/none\/path\/s73adfe6cacf4e2c1\/backgroundarea\/if30b82ab65facf4f\/version\/1498931077\/image.jpg","focalPointX":70.0833435059000038336307625286281108856201171875,"focalPointY":63.2142748151999995798178133554756641387939453125}]},"bgFullscreen":null,"responsiveBreakpointLandscape":767,"responsiveBreakpointPortrait":480,"copyableHeadlineLinks":false,"tocGeneration":false,"googlemapsConsoleKey":false,"loggingForAnalytics":false,"loggingForPredefinedPages":false,"isFacebookPixelIdEnabled":false,"userAccountId":"a57dca3f-1b3d-4b77-a60a-902964651660"};
    // ]]>
</script>

    <script type="text/javascript">window.CKIES_OPTIN = true;</script><script type="text/javascript">if (document.cookie.indexOf('ga-disable-UA-68456314-1') != -1 || !window.ckies.useMarketing()) { window['ga-disable-UA-68456314-1'] = true; }if (document.cookie.indexOf('ga-disable-UA-24230777-42') != -1 || !window.ckies.useMarketing()) { window['ga-disable-UA-24230777-42'] = true; }</script> <script> (function(window) { 'use strict'; var regBuff = window.__regModuleBuffer = []; var regModuleBuffer = function() { var args = [].slice.call(arguments); regBuff.push(args); }; if (!window.regModule) { window.regModule = regModuleBuffer; } })(window); </script>
    <script src="https://assets.jimstatic.com/web.js.b70027fa55157c3409c0.js" async="true"></script>
<meta name="google-site-verification" content="X-UufnbtDLGjwnDl4C5deQcYmC3TiCFfiNIeK8XZ23E"/>
    
</head>

<body class="body cc-page cc-page-blog j-m-gallery-styles j-m-video-styles j-m-hr-styles j-m-header-styles j-m-text-styles j-m-emotionheader-styles j-m-htmlCode-styles j-m-rss-styles j-m-form-styles-disabled j-m-table-styles j-m-textWithImage-styles j-m-downloadDocument-styles j-m-imageSubtitle-styles j-m-flickr-styles j-m-googlemaps-styles j-m-blogSelection-styles-disabled j-m-comment-styles-disabled j-m-jimdo-styles j-m-profile-styles j-m-guestbook-styles j-m-promotion-styles j-m-twitter-styles j-m-hgrid-styles j-m-shoppingcart-styles j-m-catalog-styles j-m-product-styles-disabled j-m-facebook-styles j-m-sharebuttons-styles j-m-formnew-styles-disabled j-m-callToAction-styles j-m-turbo-styles j-m-spacing-styles j-m-googleplus-styles j-m-dummy-styles j-m-search-styles j-m-booking-styles j-footer-styles cc-pagemode-default cc-content-parent" id="page-2221843812">

<div id="cc-inner" class="cc-content-parent">

<div class="jtpl-background-area" background-area=""></div>

<input type="checkbox" id="jtpl-navigation-checkbox" class="jtpl-navigation-checkbox"/><!-- _main.sass --><div class="jtpl-main cc-content-parent">

  <!-- _header.sass -->
  <div class="jtpl-head-section">

    <section class="jtpl-header alignment-options"><div class="jtpl-header__inner">
        <div class="jtpl-header__logo">
          
        </div>
        <div class="jtpl-header__headline">
          <div id="cc-website-title" class="cc-single-module-element"><div id="cc-m-10085689812" class="j-module n j-header"><a href="https://www.frosinoneweb.net/"><span class="cc-within-single-module-element j-website-title-content" id="cc-m-header-10085689812">Frosinone Web</span></a></div></div>
        </div>
      </div>

      <!-- _nav-toggle-control.sass -->
      <div class="jtpl-navigation-icon-wrapper">
        <label for="jtpl-navigation-checkbox" class="jtpl-navigation-icon-wrapper__label">
          <span class="jtpl-navigation__borders navigation-colors__menu-icon"></span>
        </label>
      </div>
      <!-- _nav-toggle-control.sass -->

      <!-- _nav-desktop.sass -->
      <nav class="jtpl-navigation navigation-colors navigation-alignment"><div data-container="navigation"><div class="j-nav-variant-nested"><ul class="cc-nav-level-0 j-nav-level-0"><li id="cc-nav-view-1335010684" class="jmd-nav__list-item-0"><a href="/" data-link-title="Home">Home</a></li><li id="cc-nav-view-2200070512" class="jmd-nav__list-item-0"><a href="/frosinone/" data-link-title="Frosinone">Frosinone</a></li><li id="cc-nav-view-2063101612" class="jmd-nav__list-item-0"><a href="http://frosinoneweb.net/cassino" data-link-title="Cassino" target="_blank" rel="nofollow">Cassino</a></li><li id="cc-nav-view-2076454712" class="jmd-nav__list-item-0"><a href="/alatri/" data-link-title="Alatri">Alatri</a></li><li id="cc-nav-view-2076454312" class="jmd-nav__list-item-0"><a href="/sora/" data-link-title="Sora">Sora</a></li><li id="cc-nav-view-2200069112" class="jmd-nav__list-item-0"><a href="/ceccano/" data-link-title="Ceccano">Ceccano</a></li><li id="cc-nav-view-2200068112" class="jmd-nav__list-item-0"><a href="/anagni/" data-link-title="Anagni">Anagni</a></li><li id="cc-nav-view-2200070712" class="jmd-nav__list-item-0"><a href="/ferentino/" data-link-title="Ferentino">Ferentino</a></li><li id="cc-nav-view-2200072212" class="jmd-nav__list-item-0"><a href="/veroli/" data-link-title="Veroli">Veroli</a></li><li id="cc-nav-view-1335010784" class="jmd-nav__list-item-0"><a href="/cronaca/" data-link-title="Cronaca">Cronaca</a></li><li id="cc-nav-view-1335011084" class="jmd-nav__list-item-0"><a href="/attualità/" data-link-title="Attualità">Attualità</a></li><li id="cc-nav-view-1446160284" class="jmd-nav__list-item-0"><a href="/lavoro/" data-link-title="Lavoro">Lavoro</a></li><li id="cc-nav-view-2047242012" class="jmd-nav__list-item-0"><a href="/sport/" data-link-title="Sport">Sport</a></li><li id="cc-nav-view-1336499284" class="jmd-nav__list-item-0"><a href="/contatti/" data-link-title="Contatti">Contatti</a></li></ul></div></div>
      </nav><!-- END _nav-desktop.sass --><!-- _nav-mobile.sass --><nav class="jtpl-mobile-navigation"><div data-container="navigation"><div class="j-nav-variant-nested"><ul class="cc-nav-level-0 j-nav-level-0"><li id="cc-nav-view-1335010684" class="jmd-nav__list-item-0"><a href="/" data-link-title="Home">Home</a></li><li id="cc-nav-view-2200070512" class="jmd-nav__list-item-0"><a href="/frosinone/" data-link-title="Frosinone">Frosinone</a></li><li id="cc-nav-view-2063101612" class="jmd-nav__list-item-0"><a href="http://frosinoneweb.net/cassino" data-link-title="Cassino" target="_blank" rel="nofollow">Cassino</a></li><li id="cc-nav-view-2076454712" class="jmd-nav__list-item-0"><a href="/alatri/" data-link-title="Alatri">Alatri</a></li><li id="cc-nav-view-2076454312" class="jmd-nav__list-item-0"><a href="/sora/" data-link-title="Sora">Sora</a></li><li id="cc-nav-view-2200069112" class="jmd-nav__list-item-0"><a href="/ceccano/" data-link-title="Ceccano">Ceccano</a></li><li id="cc-nav-view-2200068112" class="jmd-nav__list-item-0"><a href="/anagni/" data-link-title="Anagni">Anagni</a></li><li id="cc-nav-view-2200070712" class="jmd-nav__list-item-0"><a href="/ferentino/" data-link-title="Ferentino">Ferentino</a></li><li id="cc-nav-view-2200072212" class="jmd-nav__list-item-0"><a href="/veroli/" data-link-title="Veroli">Veroli</a></li><li id="cc-nav-view-1335010784" class="jmd-nav__list-item-0"><a href="/cronaca/" data-link-title="Cronaca">Cronaca</a></li><li id="cc-nav-view-1335011084" class="jmd-nav__list-item-0"><a href="/attualità/" data-link-title="Attualità">Attualità</a></li><li id="cc-nav-view-1446160284" class="jmd-nav__list-item-0"><a href="/lavoro/" data-link-title="Lavoro">Lavoro</a></li><li id="cc-nav-view-2047242012" class="jmd-nav__list-item-0"><a href="/sport/" data-link-title="Sport">Sport</a></li><li id="cc-nav-view-1336499284" class="jmd-nav__list-item-0"><a href="/contatti/" data-link-title="Contatti">Contatti</a></li></ul></div></div>
      </nav><!-- END _nav-mobile.sass --></section>
</div>
  <!-- END _header.sass -->

  <!-- _nav-subnav.sass -->
  <nav class="jtpl-subnavigation subnavigation-colors"><div class="jtpl-subnavigation-2 jtpl-subnavigation__inner alignment-options">
      <div data-container="navigation"><div class="j-nav-variant-nested"></div></div>
    </div>
    <div class="jtpl-subnavigation-3">
      <div class="jtpl-subnavigation__inner alignment-options">
        <div data-container="navigation"><div class="j-nav-variant-nested"></div></div>
      </div>
    </div>
  </nav><!-- END _nav-subnav.sass --><!-- _section-main.sass --><section class="jtpl-section-main content-options-box cc-content-parent"><div class="jtpl-section-main__inner alignment-options cc-content-parent">

      <div class="jtpl-content content-options-inner cc-content-parent">
        <div id="content_area" data-container="content"><div id="content_start"></div>
        <article class="j-blog"><div class="n j-blog-meta j-blog-post--header">
    <div class="j-text j-module n">
                <span class="j-text j-blog-post--date">
            28.11.2019        </span>
    </div>
    <h1 class="j-blog-header j-blog-headline j-blog-post--headline">Testate ai Poliziotti. Condannato</h1>
</div>
<div class="post j-blog-content">
        <div id="cc-matrix-3271201512"><div id="cc-m-11971684812" class="j-module n j-textWithImage "><figure class="cc-imagewrapper cc-m-image-align-1">
<img srcset="https://image.jimcdn.com/app/cms/image/transf/dimension=320x1024:format=jpg/path/s73adfe6cacf4e2c1/image/i86cb8b80253fb642/version/1574953683/image.jpg 320w, https://image.jimcdn.com/app/cms/image/transf/dimension=640x1024:format=jpg/path/s73adfe6cacf4e2c1/image/i86cb8b80253fb642/version/1574953683/image.jpg 640w, https://image.jimcdn.com/app/cms/image/transf/dimension=716x1024:format=jpg/path/s73adfe6cacf4e2c1/image/i86cb8b80253fb642/version/1574953683/image.jpg 716w, https://image.jimcdn.com/app/cms/image/transf/none/path/s73adfe6cacf4e2c1/image/i86cb8b80253fb642/version/1574953683/image.jpg 800w" sizes="(min-width: 716px) 716px, 100vw" id="cc-m-textwithimage-image-11971684812" src="https://image.jimcdn.com/app/cms/image/transf/dimension=716x1024:format=jpg/path/s73adfe6cacf4e2c1/image/i86cb8b80253fb642/version/1574953683/image.jpg" alt="" class="" data-src-width="800" data-src-height="440" data-src="https://image.jimcdn.com/app/cms/image/transf/dimension=716x1024:format=jpg/path/s73adfe6cacf4e2c1/image/i86cb8b80253fb642/version/1574953683/image.jpg" data-image-id="8016952612"/>    

</figure>
<div>
    <div id="cc-m-textwithimage-11971684812" data-name="text" data-action="text" class="cc-m-textwithimage-inline-rte">
        <p style="text-align: justify;">
    Testate e calci ai poliziotti.
</p>

<p style="text-align: justify;">
     
</p>

<p style="text-align: justify;">
    Condannato il 25enne di Vico nel Lazio che l'otto novembre scorso a un controllo degli agenti della sezione volanti aveva reagito aggredendoli.
</p>

<p style="text-align: justify;">
     
</p>

<p style="text-align: justify;">
    Il giudice ha
</p>    </div>
</div>

<div class="cc-clear"></div>
<script id="cc-m-reg-11971684812">// <![CDATA[

    window.regModule("module_textWithImage", {"data":{"imageExists":true,"hyperlink":"","hyperlink_target":"","hyperlinkAsString":"","pinterest":"0","id":11971684812,"widthEqualsContent":"0","resizeWidth":"716","resizeHeight":394},"id":11971684812});
// ]]>
</script></div><div id="cc-m-11971687512" class="j-module n j-text "><p style="text-align: justify;">
    condannato l'uomo a 10 mesi e 20 giorni di reclusione. L'avvocato difensore Luca Solli ha chiesto il patteggiamento proprio per far sì che il suo assistito potesse beneficiare dello sconto di
    pena di un terzo.
</p>

<p style="text-align: justify;">
     
</p>

<p style="text-align: justify;">
    Gerardo Campioni, questo il nome, era stato fermato in via Marittima a Frosinone con due buste contenenti capi di abbigliamento appena acquistati.
</p>

<p style="text-align: justify;">
     
</p>

<p style="text-align: justify;">
    Non potendo aver comperato quella merce in quel momento visto che l'ora era tarda e che dunque i negozi erano già chiusi i poliziotti hanno chiesto contezza al ragazzo di quella merce. Siccome
    non era riuscito a dare alcuna giustificazione lo avevano invitato a salire in macchina per accompagnarlo in questura.
</p>

<p style="text-align: justify;">
     
</p>

<p style="text-align: justify;">
    Ma in quel momento il giovane ha reagito con testate pugni e calci nei confronti dei poliziotti. A seguito di quel comportamento è stato arrestato per resistenza a pubblico ufficiale. Quindi la
    condanna.
</p></div></div>
        </div><div class="j-module n j-text j-blog-post--tags-wrapper"><span class="j-blog-post--tags--template" style="display: none;"><a class="j-blog-post--tag" href="https://www.frosinoneweb.net/news/?tag=tagPlaceholder">tagPlaceholder</a></span><span class="j-blog-post--tags-label" style="display: inline;">Tag:</span> <span class="j-blog-post--tags-list"><a class="j-blog-post--tag" href="https://www.frosinoneweb.net/news/?tag=cronaca">cronaca</a>, <a class="j-blog-post--tag" href="https://www.frosinoneweb.net/news/?tag=frosinone">frosinone</a>, <a class="j-blog-post--tag" href="https://www.frosinoneweb.net/news/?tag=Vico+nel+Lazio">Vico nel Lazio</a></span></div><div class="n" id="flexsocialbuttons">
<div class="cc-sharebuttons-element cc-sharebuttons-size-32 cc-sharebuttons-style-colored cc-sharebuttons-design-square cc-sharebuttons-align-left">


    <a class="cc-sharebuttons-facebook" href="http://www.facebook.com/sharer.php?u=https://www.frosinoneweb.net/2019/11/28/testate-ai-poliziotti-condannato/&amp;t=Testate%20ai%20Poliziotti.%20Condannato" title="Facebook" target="_blank"></a><a class="cc-sharebuttons-twitter" href="http://twitter.com/share?text=Testate%20ai%20Poliziotti.%20Condannato&amp;url=https%3A%2F%2Fwww.frosinoneweb.net%2F2019%2F11%2F28%2Ftestate-ai-poliziotti-condannato%2F" title="Twitter" target="_blank"></a><a class="cc-sharebuttons-mail" href="mailto:?subject=Testate%20ai%20Poliziotti.%20Condannato&amp;body=https://www.frosinoneweb.net/2019/11/28/testate-ai-poliziotti-condannato/" title="Email" target=""></a>

</div>
</div>
                <div class="n j-comment">
                    <div id="commentsModule11971684612"><p id="skiptoform11971684612" class="skiptoform"><a href="#" data-id="11971684612" data-action="goToForm">Scrivi commento</a></p><div class="j-blog-comment-counter" id="numComments11971684612"> Commenti: <i class="cc-comments-count">0</i> </div><ul class="com-list-noava" id="commentOutput11971684612"><li id="commentFormContainer11971684612" class="commentstd clearover cc-m-comment-loading"><a name="commentForm11971684612"></a></li></ul><div id="commentError11971684612" class="message-error" style="display: none;"></div><div id="commentSuccess11971684612" class="message-ok" style="display: none;"></div></div><script>// <![CDATA[

    window.regModule("module_comment", {"data":{"id":"11971684612","closed":"0","captcha":"872568730c5abe7c0ff05555579e33c0","avatar":false,"lang":{"comment":"Commento","comments":"Commenti"}}});
// ]]>
</script>
                </div></article>
        </div>
      </div>
    </div>
  </section><!-- END _section-main.sass --><!-- _sidebar.sass --><section class="jtpl-sidebar sidebar-options-box"><div class="jtpl-sidebar__inner alignment-options sidebar-options-inner">
      <div data-container="sidebar"><div id="cc-matrix-1618148384"><div id="cc-m-7365553484" class="j-module n j-hgrid ">    <div class="cc-m-hgrid-column" style="width: 28.69%;">
        <div id="cc-matrix-1770134084"><div id="cc-m-10356368712" class="j-module n j-text "><p style="text-align: justify;">
    <!-- [if gte mso 9]><xml>
 <o:OfficeDocumentSettings>
  <o:AllowPNG/>
 </o:OfficeDocumentSettings>
</xml><![endif]--><!-- [if gte mso 9]><xml>
 <w:WordDocument>
  <w:View>Normal</w:View>
  <w:Zoom>0</w:Zoom>
  <w:TrackMoves/>
  <w:TrackFormatting/>
  <w:HyphenationZone>14</w:HyphenationZone>
  <w:PunctuationKerning/>
  <w:ValidateAgainstSchemas/>
  <w:SaveIfXMLInvalid>false</w:SaveIfXMLInvalid>
  <w:IgnoreMixedContent>false</w:IgnoreMixedContent>
  <w:AlwaysShowPlaceholderText>false</w:AlwaysShowPlaceholderText>
  <w:DoNotPromoteQF/>
  <w:LidThemeOther>IT</w:LidThemeOther>
  <w:LidThemeAsian>X-NONE</w:LidThemeAsian>
  <w:LidThemeComplexScript>X-NONE</w:LidThemeComplexScript>
  <w:Compatibility>
   <w:BreakWrappedTables/>
   <w:SnapToGridInCell/>
   <w:WrapTextWithPunct/>
   <w:UseAsianBreakRules/>
   <w:DontGrowAutofit/>
   <w:SplitPgBreakAndParaMark/>
   <w:EnableOpenTypeKerning/>
   <w:DontFlipMirrorIndents/>
   <w:OverrideTableStyleHps/>
  </w:Compatibility>
  <m:mathPr>
   <m:mathFont m:val="Cambria Math"/>
   <m:brkBin m:val="before"/>
   <m:brkBinSub m:val="&#45;-"/>
   <m:smallFrac m:val="off"/>
   <m:dispDef/>
   <m:lMargin m:val="0"/>
   <m:rMargin m:val="0"/>
   <m:defJc m:val="centerGroup"/>
   <m:wrapIndent m:val="1440"/>
   <m:intLim m:val="subSup"/>
   <m:naryLim m:val="undOvr"/>
  </m:mathPr></w:WordDocument>
</xml><![endif]--><!-- [if gte mso 9]><xml>
 <w:LatentStyles DefLockedState="false" DefUnhideWhenUsed="true"
  DefSemiHidden="true" DefQFormat="false" DefPriority="99"
  LatentStyleCount="267">
  <w:LsdException Locked="false" Priority="0" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Normal"/>
  <w:LsdException Locked="false" Priority="9" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="heading 1"/>
  <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 2"/>
  <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 3"/>
  <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 4"/>
  <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 5"/>
  <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 6"/>
  <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 7"/>
  <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 8"/>
  <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 9"/>
  <w:LsdException Locked="false" Priority="39" Name="toc 1"/>
  <w:LsdException Locked="false" Priority="39" Name="toc 2"/>
  <w:LsdException Locked="false" Priority="39" Name="toc 3"/>
  <w:LsdException Locked="false" Priority="39" Name="toc 4"/>
  <w:LsdException Locked="false" Priority="39" Name="toc 5"/>
  <w:LsdException Locked="false" Priority="39" Name="toc 6"/>
  <w:LsdException Locked="false" Priority="39" Name="toc 7"/>
  <w:LsdException Locked="false" Priority="39" Name="toc 8"/>
  <w:LsdException Locked="false" Priority="39" Name="toc 9"/>
  <w:LsdException Locked="false" Priority="35" QFormat="true" Name="caption"/>
  <w:LsdException Locked="false" Priority="10" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Title"/>
  <w:LsdException Locked="false" Priority="1" Name="Default Paragraph Font"/>
  <w:LsdException Locked="false" Priority="11" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Subtitle"/>
  <w:LsdException Locked="false" Priority="22" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Strong"/>
  <w:LsdException Locked="false" Priority="20" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Emphasis"/>
  <w:LsdException Locked="false" Priority="59" SemiHidden="false"
   UnhideWhenUsed="false" Name="Table Grid"/>
  <w:LsdException Locked="false" UnhideWhenUsed="false" Name="Placeholder Text"/>
  <w:LsdException Locked="false" Priority="1" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="No Spacing"/>
  <w:LsdException Locked="false" Priority="60" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Shading"/>
  <w:LsdException Locked="false" Priority="61" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light List"/>
  <w:LsdException Locked="false" Priority="62" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Grid"/>
  <w:LsdException Locked="false" Priority="63" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 1"/>
  <w:LsdException Locked="false" Priority="64" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 2"/>
  <w:LsdException Locked="false" Priority="65" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 1"/>
  <w:LsdException Locked="false" Priority="66" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 2"/>
  <w:LsdException Locked="false" Priority="67" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 1"/>
  <w:LsdException Locked="false" Priority="68" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 2"/>
  <w:LsdException Locked="false" Priority="69" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 3"/>
  <w:LsdException Locked="false" Priority="70" SemiHidden="false"
   UnhideWhenUsed="false" Name="Dark List"/>
  <w:LsdException Locked="false" Priority="71" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Shading"/>
  <w:LsdException Locked="false" Priority="72" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful List"/>
  <w:LsdException Locked="false" Priority="73" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Grid"/>
  <w:LsdException Locked="false" Priority="60" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Shading Accent 1"/>
  <w:LsdException Locked="false" Priority="61" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light List Accent 1"/>
  <w:LsdException Locked="false" Priority="62" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Grid Accent 1"/>
  <w:LsdException Locked="false" Priority="63" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 1 Accent 1"/>
  <w:LsdException Locked="false" Priority="64" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 2 Accent 1"/>
  <w:LsdException Locked="false" Priority="65" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 1 Accent 1"/>
  <w:LsdException Locked="false" UnhideWhenUsed="false" Name="Revision"/>
  <w:LsdException Locked="false" Priority="34" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="List Paragraph"/>
  <w:LsdException Locked="false" Priority="29" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Quote"/>
  <w:LsdException Locked="false" Priority="30" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Intense Quote"/>
  <w:LsdException Locked="false" Priority="66" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 2 Accent 1"/>
  <w:LsdException Locked="false" Priority="67" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 1 Accent 1"/>
  <w:LsdException Locked="false" Priority="68" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 2 Accent 1"/>
  <w:LsdException Locked="false" Priority="69" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 3 Accent 1"/>
  <w:LsdException Locked="false" Priority="70" SemiHidden="false"
   UnhideWhenUsed="false" Name="Dark List Accent 1"/>
  <w:LsdException Locked="false" Priority="71" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Shading Accent 1"/>
  <w:LsdException Locked="false" Priority="72" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful List Accent 1"/>
  <w:LsdException Locked="false" Priority="73" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Grid Accent 1"/>
  <w:LsdException Locked="false" Priority="60" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Shading Accent 2"/>
  <w:LsdException Locked="false" Priority="61" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light List Accent 2"/>
  <w:LsdException Locked="false" Priority="62" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Grid Accent 2"/>
  <w:LsdException Locked="false" Priority="63" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 1 Accent 2"/>
  <w:LsdException Locked="false" Priority="64" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 2 Accent 2"/>
  <w:LsdException Locked="false" Priority="65" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 1 Accent 2"/>
  <w:LsdException Locked="false" Priority="66" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 2 Accent 2"/>
  <w:LsdException Locked="false" Priority="67" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 1 Accent 2"/>
  <w:LsdException Locked="false" Priority="68" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 2 Accent 2"/>
  <w:LsdException Locked="false" Priority="69" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 3 Accent 2"/>
  <w:LsdException Locked="false" Priority="70" SemiHidden="false"
   UnhideWhenUsed="false" Name="Dark List Accent 2"/>
  <w:LsdException Locked="false" Priority="71" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Shading Accent 2"/>
  <w:LsdException Locked="false" Priority="72" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful List Accent 2"/>
  <w:LsdException Locked="false" Priority="73" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Grid Accent 2"/>
  <w:LsdException Locked="false" Priority="60" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Shading Accent 3"/>
  <w:LsdException Locked="false" Priority="61" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light List Accent 3"/>
  <w:LsdException Locked="false" Priority="62" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Grid Accent 3"/>
  <w:LsdException Locked="false" Priority="63" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 1 Accent 3"/>
  <w:LsdException Locked="false" Priority="64" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 2 Accent 3"/>
  <w:LsdException Locked="false" Priority="65" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 1 Accent 3"/>
  <w:LsdException Locked="false" Priority="66" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 2 Accent 3"/>
  <w:LsdException Locked="false" Priority="67" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 1 Accent 3"/>
  <w:LsdException Locked="false" Priority="68" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 2 Accent 3"/>
  <w:LsdException Locked="false" Priority="69" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 3 Accent 3"/>
  <w:LsdException Locked="false" Priority="70" SemiHidden="false"
   UnhideWhenUsed="false" Name="Dark List Accent 3"/>
  <w:LsdException Locked="false" Priority="71" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Shading Accent 3"/>
  <w:LsdException Locked="false" Priority="72" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful List Accent 3"/>
  <w:LsdException Locked="false" Priority="73" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Grid Accent 3"/>
  <w:LsdException Locked="false" Priority="60" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Shading Accent 4"/>
  <w:LsdException Locked="false" Priority="61" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light List Accent 4"/>
  <w:LsdException Locked="false" Priority="62" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Grid Accent 4"/>
  <w:LsdException Locked="false" Priority="63" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 1 Accent 4"/>
  <w:LsdException Locked="false" Priority="64" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 2 Accent 4"/>
  <w:LsdException Locked="false" Priority="65" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 1 Accent 4"/>
  <w:LsdException Locked="false" Priority="66" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 2 Accent 4"/>
  <w:LsdException Locked="false" Priority="67" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 1 Accent 4"/>
  <w:LsdException Locked="false" Priority="68" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 2 Accent 4"/>
  <w:LsdException Locked="false" Priority="69" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 3 Accent 4"/>
  <w:LsdException Locked="false" Priority="70" SemiHidden="false"
   UnhideWhenUsed="false" Name="Dark List Accent 4"/>
  <w:LsdException Locked="false" Priority="71" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Shading Accent 4"/>
  <w:LsdException Locked="false" Priority="72" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful List Accent 4"/>
  <w:LsdException Locked="false" Priority="73" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Grid Accent 4"/>
  <w:LsdException Locked="false" Priority="60" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Shading Accent 5"/>
  <w:LsdException Locked="false" Priority="61" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light List Accent 5"/>
  <w:LsdException Locked="false" Priority="62" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Grid Accent 5"/>
  <w:LsdException Locked="false" Priority="63" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 1 Accent 5"/>
  <w:LsdException Locked="false" Priority="64" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 2 Accent 5"/>
  <w:LsdException Locked="false" Priority="65" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 1 Accent 5"/>
  <w:LsdException Locked="false" Priority="66" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 2 Accent 5"/>
  <w:LsdException Locked="false" Priority="67" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 1 Accent 5"/>
  <w:LsdException Locked="false" Priority="68" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 2 Accent 5"/>
  <w:LsdException Locked="false" Priority="69" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 3 Accent 5"/>
  <w:LsdException Locked="false" Priority="70" SemiHidden="false"
   UnhideWhenUsed="false" Name="Dark List Accent 5"/>
  <w:LsdException Locked="false" Priority="71" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Shading Accent 5"/>
  <w:LsdException Locked="false" Priority="72" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful List Accent 5"/>
  <w:LsdException Locked="false" Priority="73" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Grid Accent 5"/>
  <w:LsdException Locked="false" Priority="60" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Shading Accent 6"/>
  <w:LsdException Locked="false" Priority="61" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light List Accent 6"/>
  <w:LsdException Locked="false" Priority="62" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Grid Accent 6"/>
  <w:LsdException Locked="false" Priority="63" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 1 Accent 6"/>
  <w:LsdException Locked="false" Priority="64" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 2 Accent 6"/>
  <w:LsdException Locked="false" Priority="65" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 1 Accent 6"/>
  <w:LsdException Locked="false" Priority="66" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 2 Accent 6"/>
  <w:LsdException Locked="false" Priority="67" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 1 Accent 6"/>
  <w:LsdException Locked="false" Priority="68" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 2 Accent 6"/>
  <w:LsdException Locked="false" Priority="69" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 3 Accent 6"/>
  <w:LsdException Locked="false" Priority="70" SemiHidden="false"
   UnhideWhenUsed="false" Name="Dark List Accent 6"/>
  <w:LsdException Locked="false" Priority="71" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Shading Accent 6"/>
  <w:LsdException Locked="false" Priority="72" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful List Accent 6"/>
  <w:LsdException Locked="false" Priority="73" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Grid Accent 6"/>
  <w:LsdException Locked="false" Priority="19" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Subtle Emphasis"/>
  <w:LsdException Locked="false" Priority="21" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Intense Emphasis"/>
  <w:LsdException Locked="false" Priority="31" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Subtle Reference"/>
  <w:LsdException Locked="false" Priority="32" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Intense Reference"/>
  <w:LsdException Locked="false" Priority="33" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Book Title"/>
  <w:LsdException Locked="false" Priority="37" Name="Bibliography"/>
  <w:LsdException Locked="false" Priority="39" QFormat="true" Name="TOC Heading"/>
 </w:LatentStyles>
</xml><![endif]--><!-- [if gte mso 10]>
<style>
 /* Style Definitions */
 table.MsoNormalTable
        {mso-style-name:"Tabella normale";
        mso-tstyle-rowband-size:0;
        mso-tstyle-colband-size:0;
        mso-style-noshow:yes;
        mso-style-priority:99;
        mso-style-parent:"";
        mso-padding-alt:0cm 5.4pt 0cm 5.4pt;
        mso-para-margin-top:0cm;
        mso-para-margin-right:0cm;
        mso-para-margin-bottom:10.0pt;
        mso-para-margin-left:0cm;
        mso-pagination:widow-orphan;
        font-size:11.0pt;
        font-family:"Calibri","sans-serif";
        mso-ascii-font-family:Calibri;
        mso-ascii-theme-font:minor-latin;
        mso-hansi-font-family:Calibri;
        mso-hansi-theme-font:minor-latin;
        mso-fareast-language:EN-US;}
</style>
<![endif]--><span style="font-size: 11.0pt; font-family: 'Calibri','sans-serif'; mso-ascii-theme-font: minor-latin; mso-fareast-font-family: Calibri; mso-fareast-theme-font: minor-latin; mso-hansi-theme-font: minor-latin; mso-bidi-font-family: 'Times New Roman'; mso-bidi-theme-font: minor-bidi; mso-ansi-language: IT; mso-fareast-language: EN-US; mso-bidi-language: AR-SA;">Frosinone
Web è una testata giornalistica registrata al tribunale di Frosinone n. 393 - Direttore Responsabile: Gianni Magni. Tutti i diritti sono riservati. Per ogni utilizzo di foto filmati, articoli
presenti sul sito <a href="http://www.frosinoneweb.net" target="_top">www.frosinoneweb.net</a> è necessaria esplicita richiesta scritta. Per contattare la redazione :
redazione@frosinoneweb.net</span>
</p></div></div>    </div>
            <div class="cc-m-hgrid-separator" data-display="cms-only"><div></div></div>
        <div class="cc-m-hgrid-column" style="width: 9.99%;">
        <div id="cc-matrix-1770134184"><div id="cc-m-7365559784" class="j-module n j-htmlCode "><center>
    <div id="netparadeb3726">
        <div id="netparaded3726">
            <a href="http://www.net-parade.it">siti</a> <a href="http://www.net-parade.it/cgi-bin/link.aspx?utente=Frweb">frosinoneweb.net</a> <a href="http://scambiobanner.net-parade.it">scambio
            banner net-parade</a> Net-Parade.it Snippet
        </div>
        <script type="text/javascript" id="netparades3726">
//<![CDATA[
        (function() {function async_load(){var s = document.createElement("script"); s.type = "text/javascript"; s.src = "http://tools.net-parade.it/script/get_bottone.aspx?num=3726&utente=Frweb&w=180&h=150&bott=http://tools.net-parade.it/images/s180_azzurro.png";var x = document.getElementById("netparades3726"); x.parentNode.insertBefore(s, x); }document.getElementById("netparaded3726").innerHTML = "";async_load();})();
        //]]>
        </script>
    </div>
</center></div></div>    </div>
            <div class="cc-m-hgrid-separator" data-display="cms-only"><div></div></div>
        <div class="cc-m-hgrid-column" style="width: 32.66%;">
        <div id="cc-matrix-1770134984"><div id="cc-m-7366806084" class="j-module n j-imageSubtitle "><figure class="cc-imagewrapper cc-m-image-align-3">
<a href="http://www.facebook.com/frosinoneweb" target="_blank"><img srcset="https://image.jimcdn.com/app/cms/image/transf/none/path/s73adfe6cacf4e2c1/image/i057a304d8a9d60c6/version/1440685771/seguici-su-facebook.png 60w" sizes="(min-width: 60px) 60px, 100vw" id="cc-m-imagesubtitle-image-7366806084" src="https://image.jimcdn.com/app/cms/image/transf/none/path/s73adfe6cacf4e2c1/image/i057a304d8a9d60c6/version/1440685771/seguici-su-facebook.png" alt="Seguici su Facebook" class="" data-src-width="60" data-src-height="60" data-src="https://image.jimcdn.com/app/cms/image/transf/none/path/s73adfe6cacf4e2c1/image/i057a304d8a9d60c6/version/1440685771/seguici-su-facebook.png" data-image-id="5163843984"/></a>    

</figure>

<div class="cc-clear"></div>
<script id="cc-m-reg-7366806084">// <![CDATA[

    window.regModule("module_imageSubtitle", {"data":{"imageExists":true,"hyperlink":"http:\/\/www.facebook.com\/frosinoneweb","hyperlink_target":"_blank","hyperlinkAsString":"http:\/\/www.facebook.com\/frosinoneweb","pinterest":"0","id":7366806084,"widthEqualsContent":"0","resizeWidth":60,"resizeHeight":60},"id":7366806084});
// ]]>
</script></div><div id="cc-m-7366810984" class="j-module n j-text "></div><div id="cc-m-7366807484" class="j-module n j-imageSubtitle "><figure class="cc-imagewrapper cc-m-image-align-3">
<a href="http://www.youtube.com/user/FrosinoneWev" target="_blank"><img srcset="https://image.jimcdn.com/app/cms/image/transf/none/path/s73adfe6cacf4e2c1/image/i614695ee0ef2a8b6/version/1439989919/guarda-i-nostri-video.png 64w" sizes="(min-width: 64px) 64px, 100vw" id="cc-m-imagesubtitle-image-7366807484" src="https://image.jimcdn.com/app/cms/image/transf/none/path/s73adfe6cacf4e2c1/image/i614695ee0ef2a8b6/version/1439989919/guarda-i-nostri-video.png" alt="Guarda i nostri video" class="" data-src-width="64" data-src-height="64" data-src="https://image.jimcdn.com/app/cms/image/transf/none/path/s73adfe6cacf4e2c1/image/i614695ee0ef2a8b6/version/1439989919/guarda-i-nostri-video.png" data-image-id="5163844784"/></a>    

</figure>

<div class="cc-clear"></div>
<script id="cc-m-reg-7366807484">// <![CDATA[

    window.regModule("module_imageSubtitle", {"data":{"imageExists":true,"hyperlink":"http:\/\/www.youtube.com\/user\/FrosinoneWev","hyperlink_target":"_blank","hyperlinkAsString":"http:\/\/www.youtube.com\/user\/FrosinoneWev","pinterest":"0","id":7366807484,"widthEqualsContent":"0","resizeWidth":64,"resizeHeight":64},"id":7366807484});
// ]]>
</script></div></div>    </div>
            <div class="cc-m-hgrid-separator" data-display="cms-only"><div></div></div>
        <div class="cc-m-hgrid-column" style="width: 9.99%;">
        <div id="cc-matrix-1770368484"><div id="cc-m-7366806684" class="j-module n j-imageSubtitle "><figure class="cc-imagewrapper cc-m-image-align-3">
<a href="https://twitter.com/frosinonewebtv" target="_blank"><img srcset="https://image.jimcdn.com/app/cms/image/transf/none/path/s73adfe6cacf4e2c1/image/i79052b03102263f6/version/1440685772/seguici-su-twitter.png 64w" sizes="(min-width: 64px) 64px, 100vw" id="cc-m-imagesubtitle-image-7366806684" src="https://image.jimcdn.com/app/cms/image/transf/none/path/s73adfe6cacf4e2c1/image/i79052b03102263f6/version/1440685772/seguici-su-twitter.png" alt="Seguici su Twitter" class="" data-src-width="64" data-src-height="64" data-src="https://image.jimcdn.com/app/cms/image/transf/none/path/s73adfe6cacf4e2c1/image/i79052b03102263f6/version/1440685772/seguici-su-twitter.png" data-image-id="5163844384"/></a>    

</figure>

<div class="cc-clear"></div>
<script id="cc-m-reg-7366806684">// <![CDATA[

    window.regModule("module_imageSubtitle", {"data":{"imageExists":true,"hyperlink":"https:\/\/twitter.com\/frosinonewebtv","hyperlink_target":"_blank","hyperlinkAsString":"https:\/\/twitter.com\/frosinonewebtv","pinterest":"0","id":7366806684,"widthEqualsContent":"0","resizeWidth":64,"resizeHeight":64},"id":7366806684});
// ]]>
</script></div><div id="cc-m-7366811484" class="j-module n j-text "></div><div id="cc-m-7366811684" class="j-module n j-imageSubtitle "><figure class="cc-imagewrapper cc-m-image-align-3">
<a href="http://www.frosinoneweb.net/rss/blog" target="_blank"><img srcset="https://image.jimcdn.com/app/cms/image/transf/none/path/s73adfe6cacf4e2c1/image/iec7edffdb576c784/version/1440685771/segui-i-nostri-rss.png 64w" sizes="(min-width: 64px) 64px, 100vw" id="cc-m-imagesubtitle-image-7366811684" src="https://image.jimcdn.com/app/cms/image/transf/none/path/s73adfe6cacf4e2c1/image/iec7edffdb576c784/version/1440685771/segui-i-nostri-rss.png" alt="Segui i nostri RSS" class="" data-src-width="64" data-src-height="64" data-src="https://image.jimcdn.com/app/cms/image/transf/none/path/s73adfe6cacf4e2c1/image/iec7edffdb576c784/version/1440685771/segui-i-nostri-rss.png" data-image-id="5163846984"/></a>    

</figure>

<div class="cc-clear"></div>
<script id="cc-m-reg-7366811684">// <![CDATA[

    window.regModule("module_imageSubtitle", {"data":{"imageExists":true,"hyperlink":"http:\/\/www.frosinoneweb.net\/rss\/blog","hyperlink_target":"_blank","hyperlinkAsString":"http:\/\/www.frosinoneweb.net\/rss\/blog","pinterest":"0","id":7366811684,"widthEqualsContent":"0","resizeWidth":64,"resizeHeight":64},"id":7366811684});
// ]]>
</script></div></div>    </div>
            <div class="cc-m-hgrid-separator" data-display="cms-only"><div></div></div>
        <div class="cc-m-hgrid-column last" style="width: 10.64%;">
        <div id="cc-matrix-1770512084"><div id="cc-m-7367461984" class="j-module n j-imageSubtitle "><figure class="cc-imagewrapper cc-m-image-align-3">
<a href="mailto:redazione@frosinoneweb.net"><img srcset="https://image.jimcdn.com/app/cms/image/transf/none/path/s73adfe6cacf4e2c1/image/i05ae281ec0246fa9/version/1365939603/scrivi-alla-redazione.png 64w" sizes="(min-width: 64px) 64px, 100vw" id="cc-m-imagesubtitle-image-7367461984" src="https://image.jimcdn.com/app/cms/image/transf/none/path/s73adfe6cacf4e2c1/image/i05ae281ec0246fa9/version/1365939603/scrivi-alla-redazione.png" alt="Scrivi alla redazione" class="" data-src-width="64" data-src-height="64" data-src="https://image.jimcdn.com/app/cms/image/transf/none/path/s73adfe6cacf4e2c1/image/i05ae281ec0246fa9/version/1365939603/scrivi-alla-redazione.png" data-image-id="5164489484"/></a>    

</figure>

<div class="cc-clear"></div>
<script id="cc-m-reg-7367461984">// <![CDATA[

    window.regModule("module_imageSubtitle", {"data":{"imageExists":true,"hyperlink":"mailto:redazione@frosinoneweb.net","hyperlink_target":"","hyperlinkAsString":"mailto:redazione@frosinoneweb.net","pinterest":"0","id":7367461984,"widthEqualsContent":"0","resizeWidth":64,"resizeHeight":64},"id":7367461984});
// ]]>
</script></div><div id="cc-m-7367465384" class="j-module n j-text "></div><div id="cc-m-7367463984" class="j-module n j-imageSubtitle "><figure class="cc-imagewrapper cc-m-image-align-3">
<a href="mailto:webmaster.frosinoneweb@gmail.com"><img srcset="https://image.jimcdn.com/app/cms/image/transf/none/path/s73adfe6cacf4e2c1/image/i014f2dc1ed11fb8c/version/1440685772/contatta-il-webmaster.png 64w" sizes="(min-width: 64px) 64px, 100vw" id="cc-m-imagesubtitle-image-7367463984" src="https://image.jimcdn.com/app/cms/image/transf/none/path/s73adfe6cacf4e2c1/image/i014f2dc1ed11fb8c/version/1440685772/contatta-il-webmaster.png" alt="Contatta il webmaster" class="" data-src-width="64" data-src-height="64" data-src="https://image.jimcdn.com/app/cms/image/transf/none/path/s73adfe6cacf4e2c1/image/i014f2dc1ed11fb8c/version/1440685772/contatta-il-webmaster.png" data-image-id="5164491284"/></a>    

</figure>

<div class="cc-clear"></div>
<script id="cc-m-reg-7367463984">// <![CDATA[

    window.regModule("module_imageSubtitle", {"data":{"imageExists":true,"hyperlink":"mailto:webmaster.frosinoneweb@gmail.com","hyperlink_target":"","hyperlinkAsString":"mailto:webmaster.frosinoneweb@gmail.com","pinterest":"0","id":7367463984,"widthEqualsContent":"0","resizeWidth":64,"resizeHeight":64},"id":7367463984});
// ]]>
</script></div></div>    </div>
    
<div class="cc-m-hgrid-overlay" data-display="cms-only"></div>

<br class="cc-clear"/>

</div></div></div>
    </div>
  </section><!-- END _sidebar.sass --><!-- _footer.sass --><section class="jtpl-footer footer-options"><div class="jtpl-footer__inner alignment-options">
      <div id="contentfooter" data-container="footer">

    
    <div class="j-meta-links">
        <a href="/about/">Informazioni legali</a> | <a href="//www.frosinoneweb.net/j/privacy">Privacy</a> | <a href="//www.frosinoneweb.net/j/cookies/policy">Informativa sui cookie</a><br/>Attenzione! E' vietata la riproduzione, anche parziale, di articoli, foto o video pubblicati su Frosinone Web    </div>

    <div class="j-admin-links">
            

<span class="loggedin">
    <a rel="nofollow" id="logout" target="_top" href="https://cms.e.jimdo.com/app/cms/logout.php">
        Uscita    </a>
    |
    <a rel="nofollow" id="edit" target="_top" href="https://a.jimdo.com/app/auth/signin/jumpcms/?page=2221843812">modifica </a>
</span>
        </div>

    
</div>

    </div>
  </section><!-- END _footer.sass --><!-- END _cart.sass --><div class="jtpl-cart">
    
  </div>
  <!-- END _cart.sass -->

</div>
<!-- END _main.sass -->
</div>    <script type="text/javascript">
//<![CDATA[
var _gaq = [];

_gaq.push(
    ['_gat._anonymizeIp'],
    ['a._setAccount', 'UA-68456314-1'],
    ['a._trackPageview']
    ,
    ['b._setAccount', 'UA-24230777-42'],
    ['b._setCustomVar', '1', 'websiteid', 's73adfe6cacf4e2c1'],
    ['b._setDomainName', 'none'],
    ['b._setAllowLinker', true],
    ['b._trackPageview']
);

(function() {
    var ga = document.createElement('script');
    ga.type = 'text/javascript';
    ga.async = true;
    ga.src = 'https://www.google-analytics.com/ga.js';

    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(ga, s);
})();
//]]>
</script>



<div id="cc-cookie-law" class="cc-cookie-law-hidden" style="display: none;">
                         <span id="cc-cookie-law-text">
                            <span id="cc-cookie-law-headline">Questo sito utilizza i cookie. </span>
                            Questo sito utilizza i cookie per offrirti la migliore esperienza di navigazione possibile. Per accettare l'uso dei cookie, clicca sull'opzione sottostante "Sì, accetto". Per maggiori informazioni sui cookie che utilizziamo e su come personalizzare i parametri relativi al loro uso, consulta la nostra Informativa sui cookie.  Ulteriori dettagli qui: <a href="https://www.frosinoneweb.net/j/cookies/policy">Informativa sui cookie</a>
                         </span>
                         <div id="cc-cookie-law-button-group">
                             <span id="cc-cookie-law-button">
                    <a href="https://www.frosinoneweb.net/j/cookies/settings" class="cc-btn"><span></span>Impostazioni dei cookie</a>
                </span>
                <span id="cc-cookie-law-button">
                    <a data-action="deny" href="javascript:;" class="cc-btn cc-btn-icon btn-cross"><span></span>No, non accetto</a>
                </span>
                <span id="cc-cookie-law-button">
                    <a data-action="enable" href="javascript:;" class="cc-btn cc-btn-icon green btn-tick"><span></span>Sì, accetto</a>
                </span>
                         </div>
                   </div><script>// <![CDATA[

    window.regModule("web_cookielaw", []);
// ]]>
</script>

</body>

</html>
